• User's trying to D/L Navigator from my system

    From RUBEN FIGUEROA@1:124/5013 to All on Thursday, January 31, 2019 19:12:58
    Date: Sat, 20 May 2000 10:22:39 -0400
    From: RUBEN FIGUEROA
    To: ALL
    Subject: User's trying to D/L Navigator from my system
    Newsgroups: win.navigator
    Message-ID: <1036425114.34.0@winserver.com>
    X-Mailer: Wildcat! Interactive Net Server v7.0.454.5
    Lines: 14

    When a user logs onto my system & tries to
    download Navigator, when they start the download,
    all they get is timeout errore, than the D/L is
    aborted after so many tries..When I look into the
    activity log to see what has happened, I get the
    following statement...Check D-LDNAV.WCC &
    Recompile..I did a system search, & there is no
    such file..Also how do you recompile anyway? I
    went into clint install & updated everything, but
    still doesn't work..It works fine if I log on
    locally & try to d/l..What am I doing wrong?


    Thanks in advance for any help..
    --- Platinum Xpress/Win/WINServer v3.1
    * Origin: Prison Board BBS Mesquite Tx //telnet.RDFIG.NET www. (1:124/5013)
  • From RUBEN FIGUEROA@1:124/5013 to All on Thursday, January 31, 2019 19:12:58
    Date: Sat, 20 May 2000 17:09:38 -0400
    From: RUBEN FIGUEROA
    To: TONY REESBY
    Subject: User's trying to D/L Navigator from my system
    Newsgroups: win.navigator
    Message-ID: <1036425116.34.958832559@winserver.com>
    X-WcMsg-Attr: Rcvd
    X-Mailer: Wildcat! Interactive Net Server v7.0.454.5
    Lines: 24

    1. d-ldnav.wcc is not a program provided by santronics
    2. this line is not output to log files by any winserver software we
    produce.

    Conclusion: You must have some 3rd party software installed that
    provides and utilizes this program. You'll have to figure what add-on
    that is, and contact the author of that software.


    When a user logs onto my system & tries to
    download Navigator, when they start the download,
    all they get is timeout errore, than the D/L is
    aborted after so many tries..When I look into the
    activity log to see what has happened, I get the
    following statement...Check D-LDNAV.WCC &
    Recompile..I did a system search, & there is no
    such file..Also how do you recompile anyway? I
    went into clint install & updated everything, but
    still doesn't work..It works fine if I log on
    locally & try to d/l..What am I doing wrong?


    Thanks in advance for any help..
    --- Platinum Xpress/Win/WINServer v3.1
    * Origin: Prison Board BBS Mesquite Tx //telnet.RDFIG.NET www. (1:124/5013)